
  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://starexponent.com/content/tncms/live/" />
<meta name="tncms-access-version" content="2022-07-05 13:22:16" />
<meta name="tncms-access-criteria" content="{&quot;34208cca-5dc2-11ec-8a86-3f00fd71e549&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;272d61dc-5dc2-11ec-8a86-3f0829ad0b5f&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;],&quot;798785da-5dc1-11ec-8a86-e3cab24f29c0&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;46d7d326-5dc4-11ec-8a86-5395c6f42628&quot;:[],&quot;37de1d9e-5dc4-11ec-8a86-1b943780302a&quot;:[],&quot;295b8d06-5dc4-11ec-8a86-b3abccfb7618&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;18854b0c-5dc4-11ec-8a86-13179b4bc6c2&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;08ac6170-5dc4-11ec-8a86-f353940d89e5&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;ee030406-5dc2-11ec-8a86-fb081d37f947&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;de71539e-5dc2-11ec-8a86-d3bdf3481715&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;b873d486-5dc3-11ec-8a86-0bd617d5db25&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;66800bd0-d61e-11ec-8a86-c3329c362eeb&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;5379aaf0-d61e-11ec-8a86-b32a6cc24df4&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;ddbb953a-5dc3-11ec-8a86-f77247b5c568&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;655088a4-5dc2-11ec-8a86-ff3f6f6e347e&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;ac6d4686-5dc3-11ec-8a86-6fe588246f23&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;4fc2ecf2-5dc2-11ec-8a86-27fd7e7a3eb2&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;24dc202a-5dc3-11ec-8a86-4350e8cf0edd&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;],&quot;0416e38e-5dc3-11ec-8a86-3b8928027f0f&quot;:[&quot;80c16604-5dbc-11ec-8a86-87d737b1d121&quot;,&quot;88908e64-5dbc-11ec-8a86-a7ab997da17b&quot;]}" />
<meta name="tncms-criteria-ids" content="80c16604-5dbc-11ec-8a86-87d737b1d121,88908e64-5dbc-11ec-8a86-a7ab997da17b" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="b1a44b23-1b26-5244-829f-f43f2667610e" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="description" content="The CDC lists both Culpeper and Orange counties in the high metric for community level as of Monday, Achter said." />
<meta name="author" content="ALLISON BROPHY CHAMPION CULPEPER STAR-EXPONENT" />
<meta property="article:author" content="https://www.facebook.com/allisonbrophy.champion" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.doapps.5d08090c86951dfd24dde0668df17d10" />
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_5d08090c86951dfd24dde0668df17d10" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="imQQE-Wxs8hPux5J-B9Fb0aInkysNFkHYYNBjU-Z40c" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?crop=800%2C420%2C0%2C190&amp;resize=800%2C420&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="og:title" content="Culpeper-area COVID cases rising, but hospitalizations not keeping pace" />
<meta property="og:description" content="The CDC lists both Culpeper and Orange counties in the high metric for community level as of Monday, Achter said." />
<meta property="og:site_name" content="Culpeper Star-Exponent " />
<meta property="og:section" content="Health" />
<meta property="fb:app_id" content="789844184504871" />
<meta property="article:publisher" content="https://www.facebook.com/Starexponent.news/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?crop=800%2C420%2C0%2C190&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@culpeperse" />
<meta name="twitter:image:alt" content="RRHD" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.112f7ff365cd43379f336b81d31a7128.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/styles/lee.ds.css?_dc=1658510568"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list-v2.css?_dc=1657778423"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.8.4.397a94bb87dfd0a64ba4d3d502912e4a.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2020.faad6d610a7700f489432ee9abfaf760.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.3f5d7dd51554da0d65bba5a820848631.css"/>
<style>/*<![CDATA[*/ .follow-links-1233996 li { margin-right: 1px; padding: 0; } .follow-links-1233996 li a, .follow-links-1233996 li a:focus, .follow-links-1233996 li a:active { ; font-size: 18px; margin-right: 10px; padding:0; box-shadow: none; } .follow-links-1233996 li a:hover { text-decoration: none; } .follow-links-1233996 li a.fb,.follow-links-1233996 li a.fb:hover { color: #3A59A5; } .follow-links-1233996 li a.tw,.follow-links-1233996 li a.tw:hover { color: #46C8F9; } #block-1234218 .card .card-image-full { width: 100%; } #block-1234218 #card-showcase-effefc6a-9763-5f96-be7a-d396753ebfd8 .showcase-box { width: 24% } #block-1234218 #card-showcase-68bdddb1-07a3-51de-9c18-855c7689c936 .showcase-box { width: 24% } #block-1234218 #card-showcase-d36e8a31-d856-5799-b74e-7a4355fd63b7 .showcase-box { width: 24% } #block-1234218 #card-showcase-5ba91acb-89f5-5663-aed9-7b06034ccec0 .showcase-box { width: 24% } .follow-links-1233960 li { margin-right: 1px; padding: 0; } .follow-links-1233960 li a, .follow-links-1233960 li a:focus, .follow-links-1233960 li a:active { ; font-size: 18px; margin-right: 10px; padding:0; box-shadow: none; } .follow-links-1233960 li a:hover { text-decoration: none; } .follow-links-1233960 li a.fb,.follow-links-1233960 li a.fb:hover { color: #3A59A5; } .follow-links-1233960 li a.tw,.follow-links-1233960 li a.tw:hover { color: #46C8F9; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"page":{"canonical_url":"https:\/\/starexponent.com\/lifestyles\/health-med-fit\/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace\/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"},"product":{"version":"1.62.2"},"crm":{"group_id":"272"}},"tncms":{"asset":{"id":"b1a44b23-1b26-5244-829f-f43f2667610e","app":"editorial","ga_page":"\/lifestyles\/health-med-fit\/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"yes","noscript":false,"is_gdpr":"no"},"system":{"render_time":319}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: alert');
	_cc6894.add('med', 'flag: top story');
	_cc6894.bcp();
</script>

<script>/*<![CDATA[*/ window.tncms_access_control_sync = true; /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6881/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6881 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS_V3 = true;window.assetUUID = 'b1a44b23-1b26-5244-829f-f43f2667610e'; /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/starexponent.com.js?_dc=07262"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/sub.services.status.js?_dc=07262"></script>
<script>/*<![CDATA[*/ window.lee_services_active = true;
        if(typeof window.leeServiceStatusMg2 != 'undefined'){ window.lee_services_active = window.leeServiceStatusMg2; } /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.refresh = true;
    __tnt.ads.dfp.targeting.sub = (__tnt.user.loggedIn && __tnt.user.services) ? 'yes' : 'no';
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.PBJS_dfp_ads = [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        
        
    })(); /*]]>*/</script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},dpa:function(){q("di",arguments)},rpa:function(){q("ri",arguments)},upa:function(){q("ui",arguments)},_Q:[]};}("apstag",window);
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'lifestyles'
        }
    });
    if(TNCMS.User && TNCMS.User.isLoggedIn()){
        var amzHash = TNCMS.User.getClaim('user', 'eml').sha256;
        if(amzHash){
            var amzToken = {
                'hashedRecords': [{
                    'type': 'email',
                    'record': amzHash
                }]
            };
            apstag.rpa(amzToken, function(){
                __tnt.log('Set A9 hash');
            });
        }
    } /*]]>*/</script>
<script>/*<![CDATA[*/ window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"><\/script>');
    window.MSInputMethodContext && document.documentMode && window.addEventListener('load', function() { cssVars({ include:'style,link[href*="lee.ds.css"]' })}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":2,"tablet_ad_breaks":2,"desktop_ad_breaks":2}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.8.4.26a390cff45ca901d0bc2567843d762d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.youtube.79dd21555e538dc5096f7ab488182f35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.vimeo.a9cf03ce3c0be99143cf1a6c80ead6f8.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.5.7fd626ae17d0cbd9ad6b8be7bf2a8b7c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.1.a9ac8a7af0ad5bcd1499cb87219f933a.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
__tnt.video || (__tnt.video = {});
__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=/8438/starexponent.com&description_url=http%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.bacbeac9a1ca6ee75b79b21a0e2e99f2.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '845369663587'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/prebid4.43.0.js?_dc=1655186423"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/scripts/lee.common.js?_dc=1658510568"></script>

            
            <title>Culpeper-area COVID cases rising, but hospitalizations not keeping pace | Health | starexponent.com</title><link rel="dns-prefetch" href="https://bloximages.newyork1.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>:root { --lee-blox-link-color: #2a5caa; --lee-blox-link-color-light: #89ABE1; --lee-blox-accent-color: #426194; --lee-blox-accent-color-secondary: #21314A; --lee-blox-masthead-color: #090E15; --lee-blox-nav-color: #000000; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://starexponent.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/custom/image/95fc7fdc-4bdf-11e9-a7b3-83096bd5b16f.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="https://trinitymedia.ai">
    
        <link rel="preconnect" href="https://vd.trinitymedia.ai">
    <link rel="alternate" type="application/rss+xml" title="Culpeper-area COVID cases rising, but hospitalizations not keeping pace | Health | starexponent.com" href="http://starexponent.com/search/?f=rss&amp;t=article&amp;c=lifestyles/health-med-fit&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-b1a44b23-1b26-5244-829f-f43f2667610e  section-lifestyles section-health-med-fit type-article infinity-disabled" data-authors='[]' data-path="/lifestyles/health-med-fit">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('starexponent.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.page.canonical_url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html&amp;townnews.product.version=1.62.2&amp;townnews.crm.group_id=272&amp;tncms.asset.id=b1a44b23-1b26-5244-829f-f43f2667610e&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Flifestyles%2Fhealth-med-fit%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html&amp;tncms.page.app=editorial&amp;tncms.page.skin=flex-editorial&amp;tncms.page.theme=flex&amp;tncms.page.http_status=200&amp;tncms.client.is_bot=yes&amp;tncms.client.noscript=yes&amp;tncms.client.is_gdpr=no&amp;tncms.system.render_time=319" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><a href="http://starexponent.com/lifestyles/health-med-fit/article_b1a44b23-1b26-5244-829f-f43f2667610e.html#main-page-container" class="sr-only sr-only-focusable">Skip to main content</a><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-97223175-1","taxonomy_1":"lifestyles","taxonomy_2":"health-med-fit","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"starexponent.com","blox_skin":"flex-editorial","blox_application":"editorial","blox_template_version":"dsv3","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"lifestyles","blox_sections":"lifestyles,health-med-fit","weather_temp":73,"weather_conditions":"Mostly Cloudy","asset_source":"local","source_app":"editorial","blox_asset_type":"article","asset_section":"lifestyles\/health-med-fit","asset_sections":"lifestyles\/health-med-fit,news,news\/local","asset_id":"b1a44b23-1b26-5244-829f-f43f2667610e","asset_headline":"Culpeper-area COVID cases rising, but hospitalizations not keeping pace","asset_byline":"By ALLISON BROPHY CHAMPION\nCULPEPER STAR-EXPONENT","asset_authors":"Allison Brophy Champion","asset_pub_date":"07\/25\/2022","asset_pub_time":"11:30 pm","asset_pub_iso8601":"2022-07-25T23:30:00-04:00","asset_canonical":"https:\/\/starexponent.com\/lifestyles\/health-med-fit\/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace\/article_b1a44b23-1b26-5244-829f-f43f2667610e.html","asset_content_length":2461,"asset_related_length":1,"asset_flag_1":"alert","asset_flag_2":"top_story","asset_has_paywall":"no","subscription_max_views":3});
        
        
        var sUserUUID = false;
        var sUserPPID = false;
        if(window.sessionStorage){ var sUserUUID = window.sessionStorage.getItem('lee_uuid'); }
        if(window.localStorage){ var sUserPPID = window.localStorage.getItem('_us_master_id'); }
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'user_subscription': __tnt.user.services ? 'Yes' : 'No'},
            {'user_uuid': sUserUUID},
            {'user_ppid': sUserPPID},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
        
        
        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                    var lee_ulld_iso8601 = new Date().toISOString();
                    window.localStorage.setItem('lee_ulld_iso8601', lee_ulld_iso8601);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
            var sub_last_login_iso8601 = window.localStorage.getItem('lee_ulld_iso8601');
            if(sub_last_login_iso8601){
                dataLayer.push({'sub_last_login_iso8601': sub_last_login_iso8601});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <style>
        .player.floating .floatContainer { z-index: 1000!important; }
        #lee-registration-wall .dismiss-regwall,
        #lee-registration-wall .title span,
        #lee-registration-wall .lee-reg-content { display: none; }
        #lee-registration-wall .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
        #lee-registration-wall .wall-header {
            background-color: var(--lee-blox-masthead-color);
            padding: 15px 20px;
            margin: -15px -15px 20px -15px;
        }
        #lee-registration-wall .wall-header div { display: inline; }
        #lee-registration-wall .modal-top .logo img {
            max-height: 35px;
            max-width: 220px;
        }
        #lee-registration-wall .dismiss-regwall { 
            color: #fff; 
            cursor: pointer; 
        }
        #lee-registration-wall .dismiss-regwall:hover { opacity: .7 }
        #lee-registration-wall .modal-top .title {
            font-size: 20px;
            line-height: 22px;
            margin-bottom: 10px;
            text-align: center;
            color: var(--lee-blox-accent-color);
        }
        #lee-registration-wall.login .modal-top .title { 
            margin-bottom: 20px;
            color: var(--lee-blox-accent-color-secondary);
        }
        #lee-registration-wall #lee-regwall-login-frame { 
            height: 500px; 
            padding: 0 10px; 
        }
        @media (min-width: 767px){
            #lee-registration-wall.login #lee-regwall-login-frame { height: 360px; }
            #lee-registration-wall.login .modal-dialog { width: 770px; }
        }
    </style>
    <div id="lee-registration-wall">
        <div id="lee-registration-wall-modal" class="modal fade hidden-print" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-top">
                            <div class="wall-header">
                                <div class="logo">
                                    <a href="/"><img src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/custom/image/db4c46dc-6d7c-11ec-b6d7-6becc1b4db23.png"></a>
                                </div>
                                <div class="pull-right">
                                    <a id="reg-wall-close-hard" class="dismiss-regwall" href="https://starexponent.com/users/signup/?referer_url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html#tracking-source=registration_wall"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></a>
                                    <a id="reg-wall-close-soft" class="dismiss-regwall" data-dismiss="modal" aria-label="Close" ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></a>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="text-center title">
                                <span id="lee-reg-wall-title">Register for more free articles.</span>
                                <span id="lee-newsletter-title">Sign up for our newsletter to keep reading.</span>
                            </div>
                            <div class="lee-reg-content" id="regwall-login-frame">
                                <iframe id="lee-regwall-login-frame" src-set="https://starexponent.com/users/login/?referer_url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html&modal_doc=true&regwall=true" frameborder="0" height="500" width="100%" scrolling="no"></iframe>
                            </div>
                            <div class="lee-reg-content" id="regwall-newsletter"><style>
            #pu-email-form-health-email-regwall {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 0 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-health-email-regwall,
            #pu-email-form-health-email-regwall p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-health-email-regwall h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-health-email-regwall .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-health-email-regwall .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-health-email-regwall form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-health-email-regwall .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-health-email-regwall .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-health-email-regwall .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
                #pu-email-form-health-email-regwall {
                    border-top: 1px solid #eee;
                    box-shadow: none;
                    margin-top: 15px;
                    border-bottom: 0;
                    margin-bottom:0;
                    padding-bottom: 5px;
                }
                #pu-email-form-health-email-regwall .lead,
                #pu-email-form-health-email-regwall .email-desc_ { display: none; }
                #pu-email-form-health-email-regwall h1 {
                    font-size: 22px;
                    font-weight: 600;
                    font-family: inherit; 
                    margin-top:0;
                }
                #pu-email-form-health-email-regwall .email-desc { opacity: 1; }
                #pu-email-form-health-email-regwall .disclaimer { 
                    opacity: 1;
                    color: #666;
                    margin-bottom: 20px;
                    padding-top: 5px;
                    font-weight: 600;
                }
                #pu-email-form-health-email-regwall .disclaimer a {
                    color: #ba2c20;
                    text-transform: uppercase;
                }
                #pu-email-form-health-email-regwall .terms a { 
                    color: #333;
                    border-bottom: 1px solid #eee;
                    font-size: 12px;
                    padding: 2px 0;
                    margin: 0 5px;
                    text-decoration: none;
                }
                #pu-email-form-health-email-regwall #pu-btn-health-email-regwall {
                    background-color: var(--lee-blox-accent-color)!important;
                    border-color: var(--lee-blox-accent-color)!important;
                }
            @media (max-width: 991px) {
                #pu-email-form-health-email-regwall form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-health-email-regwall" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Build your health & fitness knowledge</h1>
                <p class="email-desc">Sign up here to get the latest health & fitness updates in your inbox every week!</p></div>

            <div id="email-error-health-email-regwall" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-health-email-regwall" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://starexponent.com/newsletters/thank-you/#tracking-source=health&ir=true">
                <input id="pu-list-health-email-regwall" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-health-email-regwall" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input input-group-lg">
                        <input id="pu-email-health-email-regwall" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-health-email-regwall" type="submit" class="btn btn-primary">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <span class="fas tnt-user"></span> Already a Subscriber? <a href="https://starexponent.com/users/login/?referer_url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html">Sign in</a>
                    
                </div>
                
                    <div class="terms text-center">
                        <a href="/terms/">Terms of Service</a> <a href="/privacy/">Privacy Policy</a>
                    </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/starexponent.com.js?_dc=07.26.2022"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'starexponent.com';
                var xListName = 'health';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-health-email-regwall .email-title').html('Be the first to know');
                        $('#pu-email-form-health-email-regwall .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-health-email-regwall').val(xList);
                        $('#pu-email-form-health-email-regwall').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'health-email-regwall',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-health-email-regwall .pu-form').submit(function(e){
                    if( $('#hp-health-email-regwall').val() === '') {
                        $('#hp-health-email-regwall').attr('disabled', 'disabled');
                        $('#pu-btn-health-email-regwall').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-health-email-regwall').val(),
                                'email': $('#pu-email-health-email-regwall').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                                'subscribe[1]': '2544',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-health-email-regwall').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-health-email-regwall').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-health-email-regwall').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-health-email-regwall .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                Cookies.set('lee_regwall_signup', 'true', {path:'/', expires: 30});
                                $('#lee-registration-wall-modal').modal('hide');
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'health-email-regwall',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-health-email-regwall').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-health-email-regwall').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div><style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-services-modal .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
            #lee-services-modal .wall-header {
                background-color: var(--lee-blox-masthead-color);
                padding: 15px 20px;
                margin: -15px -15px 20px -15px;
            }
            #lee-services-modal .wall-header div { 
                display: inline; 
            }
            #lee-services-modal .modal-top .logo img {
                max-height: 35px;
                max-width: 220px;
            }
            #lee-services-modal .modal-top .return-home { 
                margin-right: 15px; 
            }
            #lee-services-modal .modal-top .return-home a {
                
                    color: rgba(255,255,255,.7);
                    border-bottom: 1px solid rgba(255,255,255,.2);
                
                text-decoration: none;
                font-size: .9em;
                padding-bottom: 1px;
            }
            #lee-services-modal .modal-top .return-home a:hover {
                opacity: .8;
            }
            #lee-services-modal .modal-top .title {
                font-size: 22px;
                line-height: 24px;
                margin-bottom: 20px;
                font-weight: bold;
                text-align: center;
            }
            
                #lee-services-modal .modal-top .sub-login .btn { opacity: 1; border:0 }
                #lee-services-modal .modal-top .sub-login .btn:hover { opacity: .8; }
            
        @media (min-width: 992px) {
            #lee-services-modal.packages_1 {
                width: 650px;
            }
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 650px;
            }
            #lee-services-modal.packages_3 {
                width: 900px;
            }
            #lee-services-modal.packages_4 {
                width: 1050px;
            }
            #lee-services-modal.packages_5  {
                width: 1200px;
            }
        }
        @media (max-width: 991px) {
            #lee-services-modal .wall-header { 
                text-align: center;
            }
            #lee-services-modal .modal-top .pull-right {
                float: none!important;
                display: block;
                margin-top: 15px;
            }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" class="p402_hide hidden-print">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-top ">
                            <div class="wall-header">
                                <div class="logo"><a href="/">
                                        <img src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/custom/image/db4c46dc-6d7c-11ec-b6d7-6becc1b4db23.png"></a>
                                </div><div class="pull-right">
                                        <div class="return-home"><a href="/">Back to homepage</a></div><div class="sub-login"><a class="btn btn-default" href="https://starexponent.com/users/login/?referer_url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html" >Subscriber Login</a></div>
                                    </div>
                                    <div class="clearfix"></div></div>
                            <div class="title not-a-subscriber" id="lee-subscription-wall-title">
                                
                                    Please subscribe to keep reading. You can cancel at any time.
                                
                            </div>
                            <div class="not-a-subscriber" id="lee-subscription-wall-text"></div></div>
                            <section id="lee-services-list" class="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section><style>
        .lee-services-list .single-package .html .tnt-check { color: #ba2c20; }
    </style>
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}} {{has_featured_class}}">
            <div class="package {{has_promotion_class}} {{special_title_class}} {{special_label_class}} {{level}} {{disabled}} {{banner_class}}">
                <div class="header">
                    <div class="title">{{title}}</div>
                    <div class="description">{{description}}</div>
                    <div class="banner">{{banner}}</div>
                </div>
                <div class="footer">
                    <div class="price-wrapper">
                        <span class="price">                                    
                            <span class="sign">{{format_dollars}}</span>
                            <span class="amount">{{start_price}}</span>
                            <span class="cents">{{format_cents}}</span>
                        </span>
                        <span class="promotion price">                                    
                            <span class="sign">{{promotional_format_dollars}}</span>
                            <span class="amount">{{promotional_price}}</span>
                            <span class="cents">{{promotional_format_cents}}</span>
                        </span>
                        <span class="term">{{term}}</span>
                    </div>
                    <div class="promotion term">(renews at {{format_dollars}}{{start_price}}{{format_cents}}/month + tax)</div> 
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=starexponent.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html#tracking-source=subscription-wall-modal&ir=true" >{{action_button}}</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </template>
    
    <template id="lee-service-template-single" class="hide">
        <div class="row single-package {{has_promotion_class}} {{level}} {{special_title_class}} {{special_label_class}} {{disabled}}">
            <div class="col-md-6 text-center offer-col">
                <div class="offer-inner">
                    <div class="rate text-uppercase">
                        <a class="text-link" href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=starexponent.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html#tracking-source=subscription-wall-modal&ir=true" >
                            <span class="price"> 
                                {{start_at_rate}} {{format_dollars}} {{start_price}} {{format_cents}} {{term}}
                            </span> 
                            <span class="promotion">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</span>
                        </a>
                    </div>
                    <div class="tagline">{{tagline}}</div>
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=starexponent.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html#tracking-source=subscription-wall-modal-single&ir=true" >{{action_button}}</a>
                    <div class="special-title">{{special_title}}</div>
                </div>
            </div>
            <div class="col-md-6 html-col"> 
                <div class="html">{{html}}</div>
                <div class="clearfix"></div>
            </div>
            
            <div class="clearfix"></div>
        </div>
    </template><script>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</script></div>
                </div>
            </div>
        </div>
    </div><script>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</script>
        <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:2px; margin:0!important;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/starexponent.com/lifestyles/health-med-fit" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://starexponent.com/users/admin/contribute/article/?assetid=b1a44b23-1b26-5244-829f-f43f2667610e&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://starexponent.com/users/admin/contribute/article/?from_section=/lifestyles/health-med-fit"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://starexponent.com/tncms/admin/editorial-asset/?edit=b1a44b23-1b26-5244-829f-f43f2667610e"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        <div id="tncms-region-global-above-header" class="tncms-region full-region"><div id="tncms-block-1248085" class="tncms-block"></div></div><form method="post" action="https://starexponent.com/users/logout/" id="user-logout-form"><input type="hidden" name="referer_url" value="https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"><input type="submit" name="logout" value="Logout" class="hide">
    </form>
    
    <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" tabindex="-1" aria-expanded="false" aria-label="Left Main Menu">
        <div class="offcanvas-menu-inner">
            <button aria-label="Close Main Menu" role="button" class="offcanvas-close-btn in-drawer">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg>
            </button>
            <div class="in-drawer-logo">
                <a href="/"><img class="img-responsive" alt="Culpeper Star-Exponent " src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/custom/image/db4c46dc-6d7c-11ec-b6d7-6becc1b4db23.png"></a>
            </div><div class="mobile-weather">
                <a href="/weather/?weather_zip=22701">
                    <span class="icon pull-left">
                        <span class="fas tnt-wi-cloudy"></span>
                    </span>
                    <span class="pull-left">
                        <span class="temp">73&deg;</span>
                    </span>
                    <span class="clearfix"></span>
                </a>
            </div><div class="hamburger-user-controls visible-sm visible-xs">
                <div class="user-controls show-onload clearfix"><div class="not-logged-in">
                            <ul class="list-inline">
                                <li>
                                    <a href="https://starexponent.com/users/login/?referer_url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                        <span class="user-avatar pull-left"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg></span> Log In
                                    </a>
                                </li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link lee-featured-subscription-head" rel="nofollow">Subscribe</a></li></ul>
                        </div>
                        <div class="logged-in">
                            <ul class="list-inline">
                                <li>
                                    <a href="https://starexponent.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                                        <span class="pull-left user-avatar"><img class="lee-user-avatar" src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></span>
                                        <span class="tn-user-screenname">Guest</span>
                                    </a>
                                </li>
                                <li><a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow">Logout</a></li>
                            </ul>
                            <div class="service-controls has-service"><div><a class="btn btn-primary btn-sm eedition-btn" href="/eedition/">Read Today's E-edition</a></div></div>
                        </div></div>
            </div>
    
            <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
            <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-news" href="/news/" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources/" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-regional" href="/news/state-and-regional/" >
                                    <span class="nav-label">State & Regional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education/" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business" href="/business/" >
                                    <span class="nav-label">Business</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national/" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia/" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News Tip</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/obituaries/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/place_an_ad/obituaries/" >
                                    <span class="nav-label">Share a Story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/obituaries/" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/obituaries/search/?c=obituaries*&amp;t=article,collection" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-submit-a-letter" href="/site/forms/online_services/letter_editor" >
                                    <span class="nav-label">Submit a Letter</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters/" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial/" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-columnists" href="/opinion/columnists/" >
                                    <span class="nav-label">Columnists</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cartoons" href="/opinion/cartoons/" >
                                    <span class="nav-label">Cartoons</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/high-school/" >
                                    <span class="nav-label">High School</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-college" href="/sports/college/" >
                                    <span class="nav-label">College</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-local" href="/sports/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-betting" href="/sports/betting/" >
                                    <span class="nav-label">Betting</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-event-calendar" href="/calendar/" >
                                    <span class="nav-label">Event Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-arts-theatre" href="/entertainment/arts-and-theatre/" >
                                    <span class="nav-label">Arts & Theatre</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies" href="/entertainment/movies/" >
                                    <span class="nav-label">Movies</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contests" href="/contests/" >
                                    <span class="nav-label">Contests</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games-puzzles" href="/games/" >
                                    <span class="nav-label">Games & Puzzles</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-food-cooking" href="/lifestyles/food-and-cooking/" >
                                    <span class="nav-label">Food & Cooking</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden/" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion-and-style/" >
                                    <span class="nav-label">Fashion</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-travel" href="/travel/" >
                                    <span class="nav-label">Travel</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values/" >
                                    <span class="nav-label">Faith </span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sponsored-features" href="/sponsored/" >
                    <span class="nav-label">Sponsored Features</span>
                </a></li><li>
                <a class="nav-linktnt-section-feast-and-field" href="/lifestyles/food-and-cooking/feast-and-field/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Feast and Field</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-partners" href="/lifestyles/food-and-cooking/feast-and-field/partners/" >
                                    <span class="nav-label">Partners</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-brand-ave-studios" href="/brandavestudios/" >
                    <span class="nav-label">Brand Ave. Studios</span>
                </a></li></ul></div>
            <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-print-edition" href="/eedition/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-e-edition" href="/eedition/" >
                                    <span class="nav-label">E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-todays-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Today's Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-special-sections" href="/special-section/" >
                                    <span class="nav-label">Special Sections</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad/" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs/" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes" href="/homes/" >
                                    <span class="nav-label">Homes</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cars" href="/ads/vehicle/" >
                                    <span class="nav-label">Cars</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classifieds" href="/ads/" >
                                    <span class="nav-label">Classifieds</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places/" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-public-notices" href="/ads/community/announcements" >
                                    <span class="nav-label">Public Notices</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services/" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-digital-subscription" href="/activate/" >
                                    <span class="nav-label">Activate Digital Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-subscribe" href="/subscribenow/" >
                                    <span class="nav-label">Subscribe</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters/" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact/" >
                                    <span class="nav-label">Contact Us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-help-center" href="/helpcenter/" >
                                    <span class="nav-label">Help Center</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="/weather/?mode=radar" >
                    <span class="nav-label">Weather: Live radar</span>
                </a></li></ul></div>
            <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1233996" class="tncms-block lee-follow-us branding-links"><div class="follow-links-1233996 default">
    
    <section id="block-1233996" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://starexponent.com",
  "sameAs" : ["/facebook","/twitter"]
}
</script>
<div class="clearfix"></div></div></div>
            
            <div class="mobile-nav-copyright">
                <div class="lee-copy">&copy; 2022 Lee Enterprises</div>
                <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
            </div>
        </div>
    </aside>

    <div id="mobile-search" class="modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></span>
                    </button>
                </div>
            <div class="modal-body">
                <form action="/search/" method="GET">
                    <input type="hidden" name="sd" value="desc">
                    <input type="hidden" name="l" value="25">
                    <input type="hidden" name="s" value="start_time">
                    <input type="hidden" name="f" value="html">
                    <input type="hidden" name="t" value="article,video,youtube,collection">
                    <input type="hidden" name="app" value="editorial">
                    <input type="hidden" name="nsa" value="eedition">
                    <div class="input-group input-group-lg">
                        <input id="mobile-search-q" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
                            <span class="input-group-btn">
                                <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div><div id="offcanvas-container" class="offcanvas-inner">
        <div class="offcanvas-close-btn"></div><div id="site-navbar-container" class="hidden-print sticky">
        <div class="masthead hidden-sm hidden-xs container-fluid">
                <div class="row">
                    <div class="head-left col-md-8">
                        <div class="logo-search-grid">
                            <div class="logo">
                                    <style>
.logo-flp {
    perspective: 1000px;
    transform-style: preserve-3d;
    position: relative;
}
.masthead .logo-flp, 
.masthead .logo-flp .front, 
.masthead .logo-flp .back {
    width: 300px;
    height: 40px;
}
.navbar-brand .logo-flp, 
.navbar-brand .logo-flp .front, 
.navbar-brand .logo-flp .back {
    width: 200px;
    height: 30px;
}
.logo-flp .wrap {
    transition: 1.5s;
    transform-style: preserve-3d;
    position: relative;
}
.logo-flp .front, 
.logo-flp .back {
    -webkit-backface-visibility: hidden;
    backface-visibility: hidden;
    transition: 1.5s;
    transform-style: preserve-3d;
    position: absolute;
    top: 0;
    left: 0;
}
.logo-flp .front {
    z-index: 2;
    animation: flip-front 8s infinite;
}
.logo-flp .back,
.navbar-brand .logo-flp .front {
    display: flex;
    align-items: center;
}
.logo-flp .back {
    transform: rotateX(180deg);
    animation: flip-back 8s infinite;
}

@keyframes flip-front {
    0%,40%,100% {
        transform: rotateX(0deg);
    }    
    60%,80% {
        transform: rotateX(180deg);
    }
}

@keyframes flip-back {
    0%,40%,100% {
        transform: rotateX(180deg);
    }
    60%,80% {
        transform: rotateX(0deg);
    }
}
</style><div class="logo-flp">
    <div class="wrap">
        <a href="/">
            <div class="front"><img  alt="Culpeper Star-Exponent " src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/custom/image/db4c46dc-6d7c-11ec-b6d7-6becc1b4db23.png"></div>
            <div class="back"><img  alt="Where your story lives" src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/images/logo-tagline.png?_dc=1658510568"></div>
        </a>
    </div>
</div>
                            </div>
                            <div class="search">
                                <form action="/search/" method="GET">
                                    <input type="hidden" name="sd" value="desc">
                                    <input type="hidden" name="l" value="25">
                                    <input type="hidden" name="s" value="start_time">
                                    <input type="hidden" name="f" value="html">
                                    <input type="hidden" name="t" value="article,video,youtube,collection">
                                    <input type="hidden" name="app" value="editorial">
                                    <input type="hidden" name="nsa" value="eedition">
                                    <div class="input-group">
                                        <span class="input-group-btn">
                                            <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                                <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                            </button>
                                        </span>
                                        <input name="q" title="Site Search" type="text" placeholder="Search Culpeper Star-Exponent" class="form-control search-term" autocomplete="off">
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                    <div class="head-right col-md-4">
                        <div class="no-service"><a href="/members/join/" class="btn btn-primary btn-lg lee-featured-subscription-head">Subscribe</a><script>
            jQuery(document).ready(function($){
                if(!__tnt.user.services && window.leeMembershipPackages && !window.oFeaturedPackage){
                    try {
                        var oFeaturedPackage = false;
                        $.each(window.leeMembershipPackages, function(i, oService){
                            if(parseInt(oService.WebFeatureFG) != 2 && oService.WebStartPrice != ''){
                                if(oService.WebStartPrice.match('"featured":"true"')){
                                    window.oFeaturedPackage = oService;
                                    return false;
                                }
                            }
                        });

                        if(window.oFeaturedPackage) {
                            function lee_formatPackagePriceBtn(sPrice){
                                var p = sPrice.split('.');
                                if( p[1] && p[1] === '00' ) return { cost: p[0], format_dollars: '$'};
                                if( p[0] && p[0] === '0' ) return { cost: p[1], format_cents: '&cent;'};
                                return { cost: sPrice, format_dollars: '$'};
                            }
                                
                            var oPackageCustom = JSON.parse(window.oFeaturedPackage.WebStartPrice);
                            
                            if(oPackageCustom.promotional_price && oPackageCustom.promotional_price != ''){ 
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.promotional_price);
                            } else {
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.start_price);
                            }
                            
                            if( !oPackageCustom.term ) oPackageCustom.term = 'per month';
                            
                            var sButtonHref = 'https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=starexponent.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html'.replace('{{level}}',window.oFeaturedPackage.HomeMembership);
                            var sButtonText = '<span>Subscribe</span> <span class="term">'+(sPrice.format_dollars ? sPrice.format_dollars : '')+sPrice.cost+(sPrice.format_cents ? sPrice.format_cents : '' + ' '+ oPackageCustom.term +'</span>');
                            if( $('.lee-featured-subscription-head').length > 0){
                                $('.lee-featured-subscription-head').each(function(){
                                    $(this).addClass('has-falcon-package');
                                    $(this).html(sButtonText).attr('href', sButtonHref+'#tracking-source=header&ir=true');
                                });
                            }
                            if($('#join-btn-mobile-link').length > 0){
                                $('#join-btn-mobile-link').attr('href', sButtonHref+'#tracking-source=header&ir=true');
                            }
                        }
                    } catch (e) {
                        if(window.console) console.warn(e);
                    }
                }
            });
        </script></div><div class="has-service">
                                <a class="btn btn-primary btn-lg" href="/eedition/">Read Today's E-Edition</a>
                            </div></div>
                </div>
            </div><nav id="main-navigation" class="navbar" role="navigation">
                <div class="navbar-header"><button id="lee-main-menu-btn" aria-label="Main Menu" aria-expanded="false" type="button" class="hamburger-desktop navbar-toggle pull-left" data-toggle="offcanvas_lee" data-target="left">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="24" height="24">
        <rect x="1" y="4" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
        <rect x="1" y="9" rx="0.5" fill="currentColor" width="10" height="1.5"></rect>
        <rect x="1" y="14" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
    </svg>
                        </button><div class="navbar-brand pos_left">
                        <div class="site-logo-container">
                                <div class="logo-flp">
    <div class="wrap">
        <a href="/">
            <div class="front"><img class="img-responsive" alt="Culpeper Star-Exponent " src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/custom/image/db4c46dc-6d7c-11ec-b6d7-6becc1b4db23.png"></div>
            <div class="back"><img class="img-responsive" alt="Where your story lives" src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/images/logo-tagline.png?_dc=1658510568"></div>
        </a>
    </div>
</div>
                        </div>
                    </div><div class="pull-right visible-sm visible-xs subscribe-btn">
                            <div class="join-btn-mobile pull-left">
                                
                                    <a id="join-btn-mobile-link" href="/members/join/" class="no-service btn btn-primary">Join</a>
                                
                            </div>
                            <div class="search-mobile pull-left">
                                <a class="btn btn-link" aria-label="Site Search" data-toggle="modal" data-target="#mobile-search">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </a>
                            </div>
                        </div></div>
                
                <div id="navbar-collapse" class="navbar-collapse collapse"><div class="lee-nav-right-region pull-right">
                            <div class="user-controls show-onload clearfix pull-left"><div class="notification-button pull-left" data-control="notification">
                                        <span class="badge-dot tnt-bg-accent"></span>
                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 16 16">
        <path d="M8 16a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2zM8 1.918l-.797.161A4.002 4.002 0 0 0 4 6c0 .628-.134 2.197-.459 3.742-.16.767-.376 1.566-.663 2.258h10.244c-.287-.692-.502-1.49-.663-2.258C12.134 8.197 12 6.628 12 6a4.002 4.002 0 0 0-3.203-3.92L8 1.917zM14.22 12c.223.447.481.801.78 1H1c.299-.199.557-.553.78-1C2.68 10.2 3 6.88 3 6c0-2.42 1.72-4.44 4.005-4.901a1 1 0 1 1 1.99 0A5.002 5.002 0 0 1 13 6c0 .88.32 4.2 1.22 6z"/>
    </svg>
                                    </div><div class="not-logged-in pull-left">
                                        <ul class="list-inline">
                                            <li>
                                                <a href="https://starexponent.com/users/login/?referer_url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                                    <span class="user-avatar">
                                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg>
                                                    </span>
                                                    Log In
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="logged-in pull-left">
                                        <ul class="hide-offcanvas list-inline">
                                            <li class="dropdown pull-right">
                                                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown">
                                                    <div class="user-avatar pull-right"><img class="lee-user-avatar" src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></div>
                                                    <div class="user-welcome pull-left">Welcome, <span class="tn-user-screenname">Guest</span></div>
                                                </div>
                                                <ul class="lee-membership-container dropdown-menu dropdown-menu-right" role="menu"><li class="lee-membership-item">
                                                                <div class="user-level"><span class="level lee-membership-package"></span> Member</div>
                                                                <div class="user-link"><a href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=starexponent.com">My Membership</a></div>
                                                                <!--<div class="user-link"><a href="/members/">See Benefits</a></div>
                                                                <div class="user-link"><a href="/members/exclusives/">Members Only</a></div>-->
                                                                <div class="user-link"><a href="/helpcenter/">Help Center</a></div>
                                                            </li><li role="presentation" class="dropdown-header">My Account</li>
                                                        <li role="menuitem"><a href="https://starexponent.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                                                        <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://starexponent.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                                                        <li role="menuitem"><a href="https://starexponent.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                                                        <li role="separator" class="divider"></li>
                                                        <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li></ul>
                                            </li>
                                        </ul>
                                    </div><div class="clearfix"></div>
                            </div>
                        </div><div class="navbar-left">
                        <div class="nav-menu pull-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" ><span class="nav-label">E-Edition</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li></ul></div><div class="nav-weather">
                                    <ul class="nav navbar-nav">
                                        <li class="current-conditions">
                                            <a href="/weather/?weather_zip=22701">
                                                <span class="icon pull-left">
                                                    
                                                    <span class="fas tnt-wi-cloudy"></span>
                                                </span>
                                                <span class="pull-left">
                                                    <span class="temp">73&deg;</span>
                                                    <span class="cond">Mostly Cloudy</span>
                                                </span>
                                                <span class="clearfix"></span>
                                            </a>
                                        </li>
                                    </ul>
                                </div></div>
                    </div>
                </div>  
            </nav><div id="lee-mobile-share">
                    <div class="share-text pull-left">Share This <i class="fas tnt-arrow-right"></i></div>
                    <div class="share-menu pull-right"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Culpeper-area%20COVID%20cases%20rising%2C%20but%20hospitalizations%20not%20keeping%20pace&via=culpeperse&url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20starexponent.com/tncms/asset/editorial/b1a44b23-1b26-5244-829f-f43f2667610e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCulpeper%20Star-Exponent%5D%20Culpeper-area%20COVID%20cases%20rising%2C%20but%20hospitalizations%20not%20keeping%20pace&body=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
                    <div class="clearfix"></div>
                </div><div id="fixed-article-header">
                        <div class="col-left pull-left">
                            <div class="title">Culpeper-area COVID cases rising, but hospitalizations not keeping pace</div>
                        </div>
                        <div class="col-right"><div class="sub-button pull-right"><a href="/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html?mode=comments" class="btn btn-primary " class="cm">
            <span class="fas tnt-comments"></span> 
            
                <strong  class="count">0</strong> comments
            
        </a></div><div class="pull-right social">
                                <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Culpeper-area%20COVID%20cases%20rising%2C%20but%20hospitalizations%20not%20keeping%20pace&via=culpeperse&url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20starexponent.com/tncms/asset/editorial/b1a44b23-1b26-5244-829f-f43f2667610e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCulpeper%20Star-Exponent%5D%20Culpeper-area%20COVID%20cases%20rising%2C%20but%20hospitalizations%20not%20keeping%20pace&body=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                            <i class="fas tnt-square-full tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-b1a44b23-1b26-5244-829f-f43f2667610e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b1a44b23-1b26-5244-829f-f43f2667610e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b1a44b23-1b26-5244-829f-f43f2667610e" class="save-list-b1a44b23-1b26-5244-829f-f43f2667610e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b1a44b23-1b26-5244-829f-f43f2667610e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div></div>
    
    <div id="main-body-container"><div id="tncms-region-global-below-header" class="tncms-region "></div>
    <section aria-label="Main Content" id="main-page-container" class="container" tabindex="-1">
            <div id="asset-container-top"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
        <div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1234437" class="tncms-block lee-breaking-bar live container-breakout-lg bg-fill-100 block-container"></div><div id="tncms-block-1234443" class="tncms-block lee-breaking-bar breaking container-breakout-lg bg-fill-100 block-container"></div></div>
<article itemscope itemtype="https://schema.org/Article" id="asset-b1a44b23-1b26-5244-829f-f43f2667610e" class="asset article-default"  data-url="https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?crop=800%2C420%2C0%2C190&resize=800%2C420&order=crop%2Cresize">
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="420">
        </div>
        <meta itemprop="name" content="starexponent.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead  container-breakout"><div class="container">
            <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-alert label-flag-alert">alert</span> <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Culpeper-area COVID cases rising, but hospitalizations not keeping pace
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-11b2ffb6-2c5c-11e7-a042-bb2a4601a5ab-asset-b1a44b23-1b26-5244-829f-f43f2667610e" class="tnt-byline asset-byline" itemprop="author">
                    
                        <a href="https://starexponent.com/users/profile/Allison%20Brophy%20Champion">
                        Allison Brophy Champion
                        </a>
                    
                </span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-07-25T23:30:00-04:00" class="tnt-date asset-date text-muted">
            Jul 25, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-07-25T23:30:00-04:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html?mode=comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-07-25T23:30:00-04:00">
    <meta itemprop="datePublished" content="2022-07-25T23:30:00-04:00">
    <meta itemprop="dateModified" content="2022-07-25T23:30:00-04:00">
</header></div></div>
    
    <div id="asset-content" data-asset-uuid="b1a44b23-1b26-5244-829f-f43f2667610e">
        <div id="asset-top-feature"><div class="asset-photo card"><figure class="photo layout-square hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-b65e7cd7-940a-5b89-857a-936f8dd56fd6" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-b65e7cd7-940a-5b89-857a-936f8dd56fd6" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="800">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg"><img
                    alt="RRHD"
                    src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg"
                    class="img-responsive full tnt-restrict-img-b65e7cd7-940a-5b89-857a-936f8dd56fd6 default"
                    width="800"
                    height="800" />
            </div><style>
                .tnt-restrict-img-b65e7cd7-940a-5b89-857a-936f8dd56fd6 {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
            
        </figure></div></div>
        <div class="lee-text-row">
            <div itemprop="articleBody" id="article-body" class="lee-track-in-article asset-content  p402_premium">
               <div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Culpeper-area%20COVID%20cases%20rising%2C%20but%20hospitalizations%20not%20keeping%20pace&via=culpeperse&url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20starexponent.com/tncms/asset/editorial/b1a44b23-1b26-5244-829f-f43f2667610e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCulpeper%20Star-Exponent%5D%20Culpeper-area%20COVID%20cases%20rising%2C%20but%20hospitalizations%20not%20keeping%20pace&body=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b1a44b23-1b26-5244-829f-f43f2667610e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                            <i class="fas tnt-square-full tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-b1a44b23-1b26-5244-829f-f43f2667610e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b1a44b23-1b26-5244-829f-f43f2667610e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b1a44b23-1b26-5244-829f-f43f2667610e" class="save-list-b1a44b23-1b26-5244-829f-f43f2667610e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b1a44b23-1b26-5244-829f-f43f2667610e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="trinityAudioPlaceholder tnt-text-to-speach p402_hide subscriber-hide hidden-print"></div><div class="in-article-byline text-muted lee-article-text padding-bottom"><span id="author-11b2ffb6-2c5c-11e7-a042-bb2a4601a5ab-asset-b1a44b23-1b26-5244-829f-f43f2667610e" class="tnt-byline asset-byline" itemprop="author">
                    
                        <a href="https://starexponent.com/users/profile/Allison%20Brophy%20Champion">
                        Allison Brophy Champion
                        </a>
                    
                </span></div><div class="lee-article-text first-p"><p>The Rappahannock-Rapidan Health District is seeing COVID-19 cases rising though hospitalizations are not keeping pace.</p></div><div class="lee-article-text"><p>For the five counties, weekly new cases at the end of May were reported at 216. Last week, that number was 311 cases, according to population health coordinator April Achter.</p></div><div class="lee-article-text"><p>Actual case numbers are higher due to greater access and use of take-home testing.</p></div><div class="lee-article-text"><p>The CDC lists both Culpeper and Orange counties in the high metric for community level as of Monday, Achter said.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1233939" class="tncms-block"></div></div><div class="lee-article-text"><p>“The levels are to tell us when we are to take collective action because we want our residents to be safe if they are at high-risk,” she said. “Do all the things we recommend-vaccination, handwashing-and when the community level gets high enough we have a responsibility to our friends and families and neighbors to go back to wearing a mask in indoor settings.”</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/starexponent.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[3,1],[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="inline-article-recommend" class="lee-article-text trinity-skip-it">
                <div class="ir-wrapper">
                    <div class="style-title">
                        <div class="block-title emphasis-h3">
                            <div class="block-title-inner">
                                <h3>People are also reading&hellip;</h3>
                            </div>
                        </div>
                    </div>
                    <div class="ir-container">
                        <ul id="inline-article-recommend-items" class="list-unstyled chartbeat-trending-list list-popular">
                            
                                <li style="display:none"><a href="/news/police-man-shot-in-foot-after-disagreement-in-montanus-drive-office-park/article_1a3f0565-0dec-51a8-a30a-1d855fb89f7b.html#tracking-source=mp-in-article">Police: Man shot in foot after disagreement in Montanus Drive office park</a></li>
                            
                                <li style="display:none"><a href="/news/national/megalodon-sharks-ruled-the-oceans-millions-of-years-ago-new-analyses-of-giant-fossilized-teeth/article_2e8c5b32-11d2-5428-9a00-ab8fe292fe5e.html#tracking-source=mp-in-article">Megalodon sharks ruled the oceans millions of years ago – new analyses of giant fossilized teeth are helping scientists unravel the mystery of their extinction</a></li>
                            
                                <li style="display:none"><a href="/news/former-culpeper-high-choir-teacher-seeks-release-in-teen-sexting-case/article_7b9bf2d8-d048-560f-8507-8e0b20481199.html#tracking-source=mp-in-article">Former Culpeper High choir teacher seeks release in teen sexting case</a></li>
                            
                                <li style="display:none"><a href="/news/culpeper-man-arrested-in-montanus-drive-business-park-shooting/article_4c59bced-f5bb-534e-816d-a71f671723c4.html#tracking-source=mp-in-article">Culpeper man arrested in Montanus Drive business park shooting</a></li>
                            
                                <li style="display:none"><a href="/news/culpeper-dump-truck-driver-dies-in-single-vehicle-crash-in-albemarle/article_c6a13b3a-9d83-5467-aa7b-dcfb8e83261c.html#tracking-source=mp-in-article">Culpeper dump-truck driver dies in single-vehicle crash in Albemarle</a></li>
                            
                                <li style="display:none"><a href="/news/college-bound-teen-missing-since-july-21-from-orange/article_647a4f51-00a8-5993-9e8e-ee85e60b56d3.html#tracking-source=mp-in-article">College-bound teen missing since July 21 from Orange</a></li>
                            
                                <li style="display:none"><a href="/news/local/take-care-of-the-threat-lawmen-practice-active-shooter-drills-at-culpeper-high/article_b64c7926-007e-5485-9fa5-f2718ed96780.html#tracking-source=mp-in-article">'Take care of the threat': Lawmen practice active-shooter drills at Culpeper High</a></li>
                            
                                <li style="display:none"><a href="/news/crime/culpeper-town-police-arrest-report-july-11-17/article_74525461-2d0c-5396-ae81-6d53780f2a0b.html#tracking-source=mp-in-article">Culpeper Town Police arrest report, July 11-17</a></li>
                            
                                <li style="display:none"><a href="/news/jury-gordonsville-woman-not-guilty-of-murder-in-shooting-of-barboursville-man/article_c940645e-accb-5269-b0d2-123de8203fa6.html#tracking-source=mp-in-article">Jury: Gordonsville woman not guilty of murder in shooting of Barboursville man</a></li>
                            
                                <li style="display:none"><a href="/news/police-troopers-coax-warrenton-resident-down-from-a-bridge-on-rt-29/article_8e0e5d9b-4ead-50d5-b2c2-e002dca799ed.html#tracking-source=mp-in-article">Police, troopers coax Warrenton resident down from a bridge on Rt. 29</a></li>
                            
                                <li style="display:none"><a href="/agriculture/maroon-solar-returns-with-4-million-culpeper-siting-deal/article_4d1df963-a271-59ea-8f64-5b0c89cb846a.html#tracking-source=mp-in-article">Maroon Solar returns, with $4 million Culpeper siting deal</a></li>
                            
                                <li style="display:none"><a href="/news/national/west-virginia-man-charged-after-sister-awakens-from-coma-dies-in-custody/article_bae8acb3-35f4-5a9e-85c5-2fa5eb91c656.html#tracking-source=mp-in-article">West Virginia man charged after sister awakens from coma dies in custody</a></li>
                            
                                <li style="display:none"><a href="/news/state-and-regional/hanover-county-to-build-elementary-school-with-no-gendered-bathrooms/article_13a192a6-901b-5ed4-bd70-aee9975c0e23.html#tracking-source=mp-in-article">Hanover County to build elementary school with no gendered bathrooms</a></li>
                            
                                <li style="display:none"><a href="/opinion/editorial/editorial-anti-woke-people-need-to-wake-up/article_6cb0d7a7-94b7-5091-872e-88b80c35fee2.html#tracking-source=mp-in-article">EDITORIAL: Anti-woke people need to wake up</a></li>
                            
                                <li style="display:none"><a href="/news/culpeper-public-schools-events-for-aug-1-aug-12-2022/article_0591b39a-6067-5af5-abf7-08117dd7acf5.html#tracking-source=mp-in-article">Culpeper Public Schools events for Aug. 1–Aug. 12, 2022</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
            <script>
            randomizeChildren('inline-article-recommend-items', 4);
            </script><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/starexponent.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>The BA.5 variant of coronavirus is the most common being seen now in the district as in the state and nationwide. Those who are already vaccinated and boosted will have protection from severe disease and hopefully hospitalization, Achter said. The shot does not protect against infection.</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/starexponent.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1233936" class="tncms-block"></div></div><div class="lee-article-text"><p>The most vulnerable continues to be anyone over the age of 70. Anyone over the age of 50 is recommended to get a second booster shot, according to CDC.</p></div><div class="lee-article-text"><p>Local hospitals have not reported a surge in patients, she said, noting statewide, COVID hospitalizations increased 4.1 percent last week.</p></div><div class="lee-article-text"><p>“We are definitely in a better place than before vaccines and treatments,” Achter said. “But we don’t want uncontained spread in our community and we don’t want people to run the risk of long COVID.”</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/starexponent.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>She recognized people generally do not want to go back to wearing face masks.</p></div><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/starexponent.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-2" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>“We are so weary of COVID, but COVID is not weary of us,” Achter said.</p></div><div class="lee-article-text"><p>She said she wears her mask when in a crowd of people she doesn’t know or if there are elderly present. Achter said the community may need to start thinking about re-masking during higher-risk indoor activities, she said, for example, church choir practice.</p></div><div class="lee-article-text"><p>In the Rappahannock-Rapidan Health District as of July 25, VDH reported a seven-day daily average of new cases of 48. Cases in the five counties started seeing an uptick in April, when average daily cases were 3.</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:250px; min-width:970px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/starexponent.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-2" data-dfp-size="[[970,250],[970,90],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>The health department reported two new deaths from COVID-19 in the past week in Culpeper County.</p></div><div class="clearfix"></div>
    <div class="trinity-skip-it"><div class="asset-tagline text-muted"><p><a href="mailto:abrophy@starexponent.com">abrophy@starexponent.com</a><!--p:Tagline--></p><p>(540) 825-4315<!--p:Tagline--></p></div><a id="lee-comments-area" name="comments" style="display:block; margin-top: 40px;"></a><div class="text-center margin-bottom hidden-print"><a href="/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html?mode=comments" class="btn btn-primary btn-lg" class="cm">
            <span class="fas tnt-comments"></span> 
            
                <strong  class="count">0</strong> comments
            
        </a></div>
    
<style>
            #lee-rev-content { margin:0 -5px; }
            #lee-rev-content h3 {
                font-family: inherit!important;
                font-weight: 700!important;
                border-left: 8px solid var(--lee-blox-link-color);
                text-indent: 7px;
                font-size: 24px!important;
                line-height: 24px;
            }
            #lee-rev-content .rc-provider { 
                font-family: inherit!important; 
            }
            #lee-rev-content h4 { 
                line-height: 24px!important;
                font-family: "serif-ds",Times,"Times New Roman",serif!important; 
                margin-top: 10px!important;
            }
            @media (max-width: 991px) {
                #lee-rev-content h3 {
                    font-size: 18px!important;
                    line-height: 18px;
                }
            }
        </style>
        <div id="lee-rev-content">
            <div id="rc-widget-df962e" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="269488"></div>
            <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div><style>
            #pu-email-form-health-email-article {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 0 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-health-email-article,
            #pu-email-form-health-email-article p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-health-email-article h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-health-email-article .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-health-email-article .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-health-email-article form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-health-email-article .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-health-email-article .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-health-email-article .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
            @media (max-width: 991px) {
                #pu-email-form-health-email-article form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-health-email-article" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Build your health & fitness knowledge</h1>
                <p class="email-desc">Sign up here to get the latest health & fitness updates in your inbox every week!</p></div>

            <div id="email-error-health-email-article" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-health-email-article" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://starexponent.com/newsletters/thank-you/#tracking-source=health&ir=true">
                <input id="pu-list-health-email-article" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-health-email-article" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input ">
                        <input id="pu-email-health-email-article" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-health-email-article" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                    
                </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/starexponent.com.js?_dc=07.26.2022"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'starexponent.com';
                var xListName = 'health';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-health-email-article .email-title').html('Be the first to know');
                        $('#pu-email-form-health-email-article .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-health-email-article').val(xList);
                        $('#pu-email-form-health-email-article').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'health-email-article',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-health-email-article .pu-form').submit(function(e){
                    if( $('#hp-health-email-article').val() === '') {
                        $('#hp-health-email-article').attr('disabled', 'disabled');
                        $('#pu-btn-health-email-article').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-health-email-article').val(),
                                'email': $('#pu-email-health-email-article').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-health-email-article').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-health-email-article').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-health-email-article').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-health-email-article .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'health-email-article',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-health-email-article').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-health-email-article').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script><div class="asset-author">
                <article class="clearfix card author  card-author-11b2ffb6-2c5c-11e7-a042-bb2a4601a5ab">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://starexponent.com/users/profile/Allison%20Brophy%20Champion" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Allison Brophy Champion" src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/avatars/1/1b/2ff/11b2ffb6-2c5c-11e7-a042-bb2a4601a5ab.c78a47638dfc2a309c9a3dd7c991615e.png?_dc=1599151813" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://starexponent.com/users/profile/Allison%20Brophy%20Champion" rel="author" class="tnt-user-profile-link tnt-user-name">Allison Brophy Champion</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
                                    <p class="card-about">A news reporter in Culpeper since 2000, I got my start in the business as a youngster delivering papers after school for the Elizabeth Daily Journal in urban New Jersey.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/allisonbrophy.champion" title="Facebook" target="_blank" rel="noopener">
                   <span class="sr-only">Author facebook</span>
                   <span class="tnt-stack">
                       <i class=" tnt-stack-2x"></i>
                       <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:ABrophy@starexponent.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class=" tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-11b2ffb6-2c5c-11e7-a042-bb2a4601a5ab" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=11b2ffb6-2c5c-11e7-a042-bb2a4601a5ab&amp;s=start_time&amp;sd=desc" data-subject="Allison Brophy Champion" data-description="Whenever Allison Brophy Champion posts new content, you'll get an email delivered to your inbox with a link." data-name="Allison Brophy Champion notification" data-author-id="11b2ffb6-2c5c-11e7-a042-bb2a4601a5ab" data-user-url="https://starexponent.com/users/">
        <i class="fas tnt-star"></i> Follow Allison Brophy Champion
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://starexponent.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://starexponent.com/users/login/?referer_url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://starexponent.com/users/signup/?referer_url=https%3A%2F%2Fstarexponent.com%2Flifestyles%2Fhealth-med-fit%2Fculpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace%2Farticle_b1a44b23-1b26-5244-829f-f43f2667610e.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
            </div></div>
            </div>
        </div>
    </div>
    
    <div id="article-related-bottom-container" class="hidden-print">
        <div class="lee-text-row"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>
            <div id="article-related-bottom" class="lee-track-article-related-bottom card-compact no-lead-mobile"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title emphasis-h3">
                        <div class="block-title-inner">
                            <h3>Related to this story</h3>
                        </div>
                    </div>
                </div><div class="style-title">
                            <div class="block-title emphasis-h3">
                                <div class="block-title-inner">
                                    <h3>Most Popular</h3>
                                </div>
                            </div>
                        </div>
                        <article id="card-summary-10c90103-14fc-55a1-889a-7a18c01efb5d" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-10c90103-14fc-55a1-889a-7a18c01efb5d media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/culpepers-sgt-coffey-is-law-enforcement-officer-of-the-year/article_10c90103-14fc-55a1-889a-7a18c01efb5d.html" class="tnt-asset-link"  aria-label="Culpeper's Sgt. Coffey is Law Enforcement Officer of the Year">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Culpeper's Sgt. Coffey is Law Enforcement Officer of the Year"
                            class="img-responsive lazyload full default"
                            width="1692"
                            height="952"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/c4/7c4f0cbe-a754-5f99-88a0-97b35bcd3465/62d584eb0a081.image.jpg?crop=1692%2C952%2C0%2C136&resize=1692%2C952&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/culpepers-sgt-coffey-is-law-enforcement-officer-of-the-year/article_10c90103-14fc-55a1-889a-7a18c01efb5d.html" class="tnt-asset-link" aria-label="Culpeper's Sgt. Coffey is Law Enforcement Officer of the Year">
        
        
            Culpeper's Sgt. Coffey is Law Enforcement Officer of the Year</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>State Police PIO recognized by Youth of Virginia Speak Out About Traffic Safety group during ceremony Saturday at JMU in Harrisonburg.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-517b7079-b107-55c7-9053-25ec01269f87" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-517b7079-b107-55c7-9053-25ec01269f87 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/food-expiration-dates-dont-have-much-science-behind-them-heres-how-to-know-whats-safe/article_517b7079-b107-55c7-9053-25ec01269f87.html" class="tnt-asset-link"  aria-label="Food expiration dates don't have much science behind them. Here's how to know what's safe to eat">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Food expiration dates don't have much science behind them. Here's how to know what's safe to eat"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/17/517b7079-b107-55c7-9053-25ec01269f87/62d97bbe83b9e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/food-expiration-dates-dont-have-much-science-behind-them-heres-how-to-know-whats-safe/article_517b7079-b107-55c7-9053-25ec01269f87.html" class="tnt-asset-link" aria-label="Food expiration dates don't have much science behind them. Here's how to know what's safe to eat">
        
        
            Food expiration dates don't have much science behind them. Here's how to know what's safe to eat</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Current expiration date system leads to confused consumers and wasted food. A food safety researcher explains another way to know what’s too old to eat.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-194ff672-f560-5e3f-9ae7-bda894556294" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-194ff672-f560-5e3f-9ae7-bda894556294 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/is-it-time-to-rethink-what-we-know-about-covid-19-reinfection/article_194ff672-f560-5e3f-9ae7-bda894556294.html" class="tnt-asset-link"  aria-label="Is it time to rethink what we know about COVID-19 reinfection?">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Is it time to rethink what we know about COVID-19 reinfection?"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/1/94/194ff672-f560-5e3f-9ae7-bda894556294/62d9df4fab057.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/is-it-time-to-rethink-what-we-know-about-covid-19-reinfection/article_194ff672-f560-5e3f-9ae7-bda894556294.html" class="tnt-asset-link" aria-label="Is it time to rethink what we know about COVID-19 reinfection?">
        
        
            Is it time to rethink what we know about COVID-19 reinfection?</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Trump had it, Biden's got it. COVID-19 subvariants now sweeping the U.S. evade the body's defenses against infection -- and current vaccines. Get the facts and credible advice here.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-0299d226-e3c2-5d04-942f-515ea11ffeba" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0299d226-e3c2-5d04-942f-515ea11ffeba media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/blue-ridge-poison-center-reports-spike-in-thc-related-calls/article_0299d226-e3c2-5d04-942f-515ea11ffeba.html" class="tnt-asset-link"  aria-label="Blue Ridge Poison Center reports spike in THC-related calls">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Blue Ridge Poison Center reports spike in THC-related calls"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/83/b8360156-85f2-5943-8a4e-935a281270ad/62deab7ea17c8.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/blue-ridge-poison-center-reports-spike-in-thc-related-calls/article_0299d226-e3c2-5d04-942f-515ea11ffeba.html" class="tnt-asset-link" aria-label="Blue Ridge Poison Center reports spike in THC-related calls">
        
        
            Blue Ridge Poison Center reports spike in THC-related calls</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Calls increase fivefold for Delta-8 THC, a cannabis product legal in Virginia.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-71460c8a-d30d-5c51-b2e0-540725b89b2c" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-71460c8a-d30d-5c51-b2e0-540725b89b2c media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/health-district-update--covid-19-where-are-we-now/article_71460c8a-d30d-5c51-b2e0-540725b89b2c.html" class="tnt-asset-link"  aria-label="Health District update--COVID-19: Where are we now?">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Health District update--COVID-19: Where are we now?"
                            class="img-responsive lazyload full default"
                            width="795"
                            height="447"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/c/37/c3775d52-6bbe-5269-b75a-8c82380f99e0/62d579e6921ea.image.png?crop=795%2C447%2C74%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/c/37/c3775d52-6bbe-5269-b75a-8c82380f99e0/62d579e6921ea.image.png?crop=795%2C447%2C74%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/c/37/c3775d52-6bbe-5269-b75a-8c82380f99e0/62d579e6921ea.image.png?crop=795%2C447%2C74%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/c/37/c3775d52-6bbe-5269-b75a-8c82380f99e0/62d579e6921ea.image.png?crop=795%2C447%2C74%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/c/37/c3775d52-6bbe-5269-b75a-8c82380f99e0/62d579e6921ea.image.png?crop=795%2C447%2C74%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/c/37/c3775d52-6bbe-5269-b75a-8c82380f99e0/62d579e6921ea.image.png?crop=795%2C447%2C74%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/c/37/c3775d52-6bbe-5269-b75a-8c82380f99e0/62d579e6921ea.image.png?crop=795%2C447%2C74%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/c/37/c3775d52-6bbe-5269-b75a-8c82380f99e0/62d579e6921ea.image.png?crop=795%2C447%2C74%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/c/37/c3775d52-6bbe-5269-b75a-8c82380f99e0/62d579e6921ea.image.png?crop=795%2C447%2C74%2C0&resize=795%2C447&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/health-district-update--covid-19-where-are-we-now/article_71460c8a-d30d-5c51-b2e0-540725b89b2c.html" class="tnt-asset-link" aria-label="Health District update--COVID-19: Where are we now?">
        
        
            Health District update--COVID-19: Where are we now?</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>RRHD: pandemic is not over yet as cases, hospitalizations and deaths targeting most vulnerable again on the rise in Culpeper-area and around Virginia.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-96d7bfc1-9913-5bc2-856d-11087ba8431b" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-96d7bfc1-9913-5bc2-856d-11087ba8431b media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/new-york-reports-first-us-polio-case-in-nearly-a-decade/article_96d7bfc1-9913-5bc2-856d-11087ba8431b.html" class="tnt-asset-link"  aria-label="New York reports first US polio case in nearly a decade">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="New York reports first US polio case in nearly a decade"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/9/6d/96d7bfc1-9913-5bc2-856d-11087ba8431b/62d9a7f1f12b7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/new-york-reports-first-us-polio-case-in-nearly-a-decade/article_96d7bfc1-9913-5bc2-856d-11087ba8431b.html" class="tnt-asset-link" aria-label="New York reports first US polio case in nearly a decade">
        
        
            New York reports first US polio case in nearly a decade</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Officials said the Rockland County resident is an unvaccinated young adult who developed paralysis.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-6644eaf3-1a76-5fa1-83f0-91d781fe4c1d" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-6644eaf3-1a76-5fa1-83f0-91d781fe4c1d media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/spanberger-va-suicide-prevention-efforts-get-boost-as-9-8-8-crisis-line-rolls-out/article_6644eaf3-1a76-5fa1-83f0-91d781fe4c1d.html" class="tnt-asset-link"  aria-label="Spanberger: VA suicide-prevention efforts get boost as 9-8-8 crisis line rolls out nationwide">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Spanberger: VA suicide-prevention efforts get boost as 9-8-8 crisis line rolls out nationwide"
                            class="img-responsive lazyload full default"
                            width="910"
                            height="512"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/05/605e8d08-cd1f-5e58-94b5-adb4eb3fbcad/62d8748ef2e3c.image.jpg?crop=910%2C512%2C56%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/05/605e8d08-cd1f-5e58-94b5-adb4eb3fbcad/62d8748ef2e3c.image.jpg?crop=910%2C512%2C56%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/05/605e8d08-cd1f-5e58-94b5-adb4eb3fbcad/62d8748ef2e3c.image.jpg?crop=910%2C512%2C56%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/05/605e8d08-cd1f-5e58-94b5-adb4eb3fbcad/62d8748ef2e3c.image.jpg?crop=910%2C512%2C56%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/05/605e8d08-cd1f-5e58-94b5-adb4eb3fbcad/62d8748ef2e3c.image.jpg?crop=910%2C512%2C56%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/05/605e8d08-cd1f-5e58-94b5-adb4eb3fbcad/62d8748ef2e3c.image.jpg?crop=910%2C512%2C56%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/05/605e8d08-cd1f-5e58-94b5-adb4eb3fbcad/62d8748ef2e3c.image.jpg?crop=910%2C512%2C56%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/05/605e8d08-cd1f-5e58-94b5-adb4eb3fbcad/62d8748ef2e3c.image.jpg?crop=910%2C512%2C56%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/05/605e8d08-cd1f-5e58-94b5-adb4eb3fbcad/62d8748ef2e3c.image.jpg?crop=910%2C512%2C56%2C0&resize=910%2C512&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/spanberger-va-suicide-prevention-efforts-get-boost-as-9-8-8-crisis-line-rolls-out/article_6644eaf3-1a76-5fa1-83f0-91d781fe4c1d.html" class="tnt-asset-link" aria-label="Spanberger: VA suicide-prevention efforts get boost as 9-8-8 crisis line rolls out nationwide">
        
        
            Spanberger: VA suicide-prevention efforts get boost as 9-8-8 crisis line rolls out nationwide</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>U.S. House of Representatives passes Spanberger bill to provide more federal help to prevent veteran suicides, as 9-8-8 crisis line launches.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-ae59b5fc-1eab-5f96-a750-c72502e35a07" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ae59b5fc-1eab-5f96-a750-c72502e35a07 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/silent-subtle-and-unseen-how-seizures-happen-and-why-theyre-hard-to-diagnose/article_ae59b5fc-1eab-5f96-a750-c72502e35a07.html" class="tnt-asset-link"  aria-label="Silent, subtle and unseen: How seizures happen and why they're hard to diagnose">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Silent, subtle and unseen: How seizures happen and why they're hard to diagnose"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/a/e5/ae59b5fc-1eab-5f96-a750-c72502e35a07/62d97bba32269.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/silent-subtle-and-unseen-how-seizures-happen-and-why-theyre-hard-to-diagnose/article_ae59b5fc-1eab-5f96-a750-c72502e35a07.html" class="tnt-asset-link" aria-label="Silent, subtle and unseen: How seizures happen and why they're hard to diagnose">
        
        
            Silent, subtle and unseen: How seizures happen and why they're hard to diagnose</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Because some seizures are relatively subtle, they can go unrecognized, leading to a delay in diagnosis.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-2d3c98c0-dc72-5501-bb19-1684e9067c27" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-2d3c98c0-dc72-5501-bb19-1684e9067c27 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/napping-regularly-linked-to-high-blood-pressure-and-stroke-study-finds/article_2d3c98c0-dc72-5501-bb19-1684e9067c27.html" class="tnt-asset-link"  aria-label="Napping regularly linked to high blood pressure and stroke, study finds">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Napping regularly linked to high blood pressure and stroke, study finds"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/2/d3/2d3c98c0-dc72-5501-bb19-1684e9067c27/62dea1f024e73.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/napping-regularly-linked-to-high-blood-pressure-and-stroke-study-finds/article_2d3c98c0-dc72-5501-bb19-1684e9067c27.html" class="tnt-asset-link" aria-label="Napping regularly linked to high blood pressure and stroke, study finds">
        
        
            Napping regularly linked to high blood pressure and stroke, study finds</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Participants who typically napped during the day were 12% more likely to develop high blood pressure and 24% more likely to have a stroke compared with people who never napped.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
            
            <div class="lee-track-article-aside-bottom"><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div></div>
            
            <div class="lee-track-article-bottom">
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1234455" class="tncms-block"><section id="block-1234455" class="block emphasis-h3   " ><div id="html-asset-1234455">
            <div class="html-content">
<iframe src="https://omny.fm/shows/hot-off-the-wire/playlists/podcast/embed?style=cover&amp;image=1&amp;share=1&amp;download=0&amp;description=1&amp;follow=1&amp;playlistimages=1&amp;playlistshare=1" allow="autoplay; clipboard-write" width="100%" height="180" frameborder="0" title="Hot Off The Wire"></iframe> <!-- IN LINE LINKS -->
<div class="lee-article-text">
<p><em></em></p>
<center><em><strong>Listen now and subscribe: <a href="https://podcasts.apple.com/us/podcast/hot-off-the-wire/id1622218223" target="_blank">Apple Podcasts</a> | <a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvMDJlM2JiYjAtOWU4Ny00ODMyLWIyOTctYWFiOTAxMTY4ZjkzLzBjMjM5YTAyLWIxZDktNGM5Ny1hZDUzLWFlODQwMGZiNGMxMS82NmQxNDQ4YS1lNTFlLTQ5M2YtOTZkOS1hZTg0MDBmYzYxNzQvcG9kY2FzdC5yc3M%3d" target="_blank">Google Podcasts</a> | <a href="https://open.spotify.com/show/5wkHH6Hb5RLghuf24kBFWh" target="_blank">Spotify</a> | <a href="https://omny.fm/shows/hot-off-the-wire/playlists/podcast.rss" target="_blank">RSS Feed</a> | <a href="https://omny.fm/shows/hot-off-the-wire" target="_blank">Omny Studio</a></strong></em></center>
<p></p>
</div>
</div>
        </div><div id="html-asset-1234455">
            <div class="html-content">
<iframe src="https://omny.fm/shows/pennywise/playlists/podcast/embed?style=cover&amp;image=1&amp;share=1&amp;download=0&amp;description=1&amp;follow=1&amp;playlistimages=0&amp;playlistshare=1" allow="autoplay; clipboard-write" width="100%" height="500" frameborder="0" title="PennyWise"></iframe>
</div>
        </div></section></div><div id="tncms-block-1234218" class="tncms-block style-title margin-top"><div class="block-media-player">
        <section id="block-1234218" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1234218 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/search/?t=video,youtube&amp;l=25">
                
                Watch Now: Related Video
                
                    </a>
                
            </h3>
        </div>
    </div></div>
        <div class="card-grid card-img-">
            <div class="row">
                        <div class="card col-sm-12">
                            <article id="card-showcase-effefc6a-9763-5f96-be7a-d396753ebfd8" class="clearfix tnt-asset-type-video card showcase position-0 odd  tnt-section-lifestyles tnt-sub-section-parenting">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-effefc6a-9763-5f96-be7a-d396753ebfd8 media-preview video-asset " data-aspect="16:9"><div class="tnt-video-container" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/LEEDCC/5268d3cb66aa1c6cd8b5d28f9e80e9aa6b293be4" data-uuid="effefc6a-9763-5f96-be7a-d396753ebfd8"></script></div><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "'Stroller patrol' at NYC bars sparks debate: 'Why not take your kids to a strip club'",
                "description": "New parents in New York City aren't giving up the bar scene.",
                "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/e/ff/effefc6a-9763-5f96-be7a-d396753ebfd8/62dec56352f21.image.jpg?resize=1200%2C675",
                "uploadDate": "2022-07-25T20:15:00-04:00"
            }
        </script></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/lifestyles/parenting/stroller-patrol-at-nyc-bars-sparks-debate-why-not-take-your-kids-to-a-strip/video_effefc6a-9763-5f96-be7a-d396753ebfd8.html" class="tnt-asset-link" aria-label="'Stroller patrol' at NYC bars sparks debate: 'Why not take your kids to a strip club'">
        
        
            'Stroller patrol' at NYC bars sparks debate: 'Why not take your kids to a strip club'</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>

                    <div class="row">
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-68bdddb1-07a3-51de-9c18-855c7689c936" class="clearfix tnt-asset-type-video card showcase position-1 even  tnt-section-lifestyles tnt-sub-section-home-and-garden">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-68bdddb1-07a3-51de-9c18-855c7689c936 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/home-and-garden/diy-car-cleaning-hacks-using-household-items/video_68bdddb1-07a3-51de-9c18-855c7689c936.html" class="tnt-asset-link"  aria-label="DIY car cleaning hacks using household items">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="DIY car cleaning hacks using household items"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/8b/68bdddb1-07a3-51de-9c18-855c7689c936/62dec18690b8a.preview.png?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/8b/68bdddb1-07a3-51de-9c18-855c7689c936/62dec18690b8a.preview.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/8b/68bdddb1-07a3-51de-9c18-855c7689c936/62dec18690b8a.preview.png?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/8b/68bdddb1-07a3-51de-9c18-855c7689c936/62dec18690b8a.preview.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/8b/68bdddb1-07a3-51de-9c18-855c7689c936/62dec18690b8a.preview.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/8b/68bdddb1-07a3-51de-9c18-855c7689c936/62dec18690b8a.preview.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/6/8b/68bdddb1-07a3-51de-9c18-855c7689c936/62dec18690b8a.preview.png?resize=640%2C360 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/home-and-garden/diy-car-cleaning-hacks-using-household-items/video_68bdddb1-07a3-51de-9c18-855c7689c936.html" class="tnt-asset-link" aria-label="DIY car cleaning hacks using household items">
        
        
            DIY car cleaning hacks using household items</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-68bdddb1-07a3-51de-9c18-855c7689c936" class="clearfix tnt-asset-type-video card showcase position-1 even  tnt-section-lifestyles tnt-sub-section-home-and-garden">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/home-and-garden/diy-car-cleaning-hacks-using-household-items/video_68bdddb1-07a3-51de-9c18-855c7689c936.html" class="tnt-asset-link" aria-label="DIY car cleaning hacks using household items">
        
        
            DIY car cleaning hacks using household items</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-d36e8a31-d856-5799-b74e-7a4355fd63b7" class="clearfix tnt-asset-type-video card showcase position-2 odd  tnt-section-lifestyles tnt-sub-section-food-and-cooking">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-d36e8a31-d856-5799-b74e-7a4355fd63b7 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/food-and-cooking/how-to-make-an-aperol-spritz-the-perfect-drink-for-hot-summer-days/video_d36e8a31-d856-5799-b74e-7a4355fd63b7.html" class="tnt-asset-link"  aria-label="How to make an Aperol Spritz, the perfect drink for hot summer days">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="How to make an Aperol Spritz, the perfect drink for hot summer days"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/d/36/d36e8a31-d856-5799-b74e-7a4355fd63b7/62dec18835c33.preview.png?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/d/36/d36e8a31-d856-5799-b74e-7a4355fd63b7/62dec18835c33.preview.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/d/36/d36e8a31-d856-5799-b74e-7a4355fd63b7/62dec18835c33.preview.png?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/d/36/d36e8a31-d856-5799-b74e-7a4355fd63b7/62dec18835c33.preview.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/d/36/d36e8a31-d856-5799-b74e-7a4355fd63b7/62dec18835c33.preview.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/d/36/d36e8a31-d856-5799-b74e-7a4355fd63b7/62dec18835c33.preview.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/d/36/d36e8a31-d856-5799-b74e-7a4355fd63b7/62dec18835c33.preview.png?resize=640%2C360 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/food-and-cooking/how-to-make-an-aperol-spritz-the-perfect-drink-for-hot-summer-days/video_d36e8a31-d856-5799-b74e-7a4355fd63b7.html" class="tnt-asset-link" aria-label="How to make an Aperol Spritz, the perfect drink for hot summer days">
        
        
            How to make an Aperol Spritz, the perfect drink for hot summer days</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-d36e8a31-d856-5799-b74e-7a4355fd63b7" class="clearfix tnt-asset-type-video card showcase position-2 odd  tnt-section-lifestyles tnt-sub-section-food-and-cooking">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/food-and-cooking/how-to-make-an-aperol-spritz-the-perfect-drink-for-hot-summer-days/video_d36e8a31-d856-5799-b74e-7a4355fd63b7.html" class="tnt-asset-link" aria-label="How to make an Aperol Spritz, the perfect drink for hot summer days">
        
        
            How to make an Aperol Spritz, the perfect drink for hot summer days</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-5ba91acb-89f5-5663-aed9-7b06034ccec0" class="clearfix tnt-asset-type-video card showcase position-3 even  tnt-section-lifestyles tnt-sub-section-food-and-cooking">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-5ba91acb-89f5-5663-aed9-7b06034ccec0 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/food-and-cooking/are-air-fryers-worth-it-in-the-long-run/video_5ba91acb-89f5-5663-aed9-7b06034ccec0.html" class="tnt-asset-link"  aria-label="Are air fryers worth it in the long run?">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Are air fryers worth it in the long run?"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/ba/5ba91acb-89f5-5663-aed9-7b06034ccec0/62dec189d26c2.preview.png?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/ba/5ba91acb-89f5-5663-aed9-7b06034ccec0/62dec189d26c2.preview.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/ba/5ba91acb-89f5-5663-aed9-7b06034ccec0/62dec189d26c2.preview.png?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/ba/5ba91acb-89f5-5663-aed9-7b06034ccec0/62dec189d26c2.preview.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/ba/5ba91acb-89f5-5663-aed9-7b06034ccec0/62dec189d26c2.preview.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/ba/5ba91acb-89f5-5663-aed9-7b06034ccec0/62dec189d26c2.preview.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/5/ba/5ba91acb-89f5-5663-aed9-7b06034ccec0/62dec189d26c2.preview.png?resize=640%2C360 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/food-and-cooking/are-air-fryers-worth-it-in-the-long-run/video_5ba91acb-89f5-5663-aed9-7b06034ccec0.html" class="tnt-asset-link" aria-label="Are air fryers worth it in the long run?">
        
        
            Are air fryers worth it in the long run?</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-5ba91acb-89f5-5663-aed9-7b06034ccec0" class="clearfix tnt-asset-type-video card showcase position-3 even  tnt-section-lifestyles tnt-sub-section-food-and-cooking">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/food-and-cooking/are-air-fryers-worth-it-in-the-long-run/video_5ba91acb-89f5-5663-aed9-7b06034ccec0.html" class="tnt-asset-link" aria-label="Are air fryers worth it in the long run?">
        
        
            Are air fryers worth it in the long run?</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                        <div class="clearfix hidden-xs"></div>
                    
                    </div>
                    <div class="clearfix hidden-xs"></div>
            </div>
        </section></div></div></div>
            </div>
        </div>
    </div>
</article><div id="modal-image-b65e7cd7-940a-5b89-857a-936f8dd56fd6" class="modal fullscreen in modal-image image-default modal-b65e7cd7-940a-5b89-857a-936f8dd56fd6" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?resize=400%2C400"
                        srcset="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?resize=150%2C150 150w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?resize=225%2C225 225w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?resize=400%2C400 400w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?resize=540%2C540 540w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?resize=640%2C640 640w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?resize=750%2C750 750w, https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/b/65/b65e7cd7-940a-5b89-857a-936f8dd56fd6/62deece2cb458.image.jpg?resize=800%2C800 990w"
                        sizes="100vw"
                        
                        width="800"
                        height="800"
                        alt="RRHD"
                        class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-b65e7cd7-940a-5b89-857a-936f8dd56fd6" data-target=".caption-inner-modal-image-b65e7cd7-940a-5b89-857a-936f8dd56fd6">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-b65e7cd7-940a-5b89-857a-936f8dd56fd6 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fstarexponent.com%2Frrhd%2Fimage_b65e7cd7-940a-5b89-857a-936f8dd56fd6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/rrhd/image_b65e7cd7-940a-5b89-857a-936f8dd56fd6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b65e7cd7-940a-5b89-857a-936f8dd56fd6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=RRHD&via=culpeperse&url=https%3A%2F%2Fstarexponent.com%2Frrhd%2Fimage_b65e7cd7-940a-5b89-857a-936f8dd56fd6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/rrhd/image_b65e7cd7-940a-5b89-857a-936f8dd56fd6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b65e7cd7-940a-5b89-857a-936f8dd56fd6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://starexponent.com/rrhd/image_b65e7cd7-940a-5b89-857a-936f8dd56fd6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/rrhd/image_b65e7cd7-940a-5b89-857a-936f8dd56fd6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b65e7cd7-940a-5b89-857a-936f8dd56fd6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20starexponent.com/tncms/asset/editorial/b65e7cd7-940a-5b89-857a-936f8dd56fd6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b65e7cd7-940a-5b89-857a-936f8dd56fd6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCulpeper%20Star-Exponent%5D%20RRHD&body=https%3A%2F%2Fstarexponent.com%2Frrhd%2Fimage_b65e7cd7-940a-5b89-857a-936f8dd56fd6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b65e7cd7-940a-5b89-857a-936f8dd56fd6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/rrhd/image_b65e7cd7-940a-5b89-857a-936f8dd56fd6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b65e7cd7-940a-5b89-857a-936f8dd56fd6"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://starexponent.com/rrhd/image_b65e7cd7-940a-5b89-857a-936f8dd56fd6.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Image link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                            <i class="fas tnt-square-full tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-b65e7cd7-940a-5b89-857a-936f8dd56fd6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b65e7cd7-940a-5b89-857a-936f8dd56fd6" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b65e7cd7-940a-5b89-857a-936f8dd56fd6" class="save-list-b65e7cd7-940a-5b89-857a-936f8dd56fd6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b65e7cd7-940a-5b89-857a-936f8dd56fd6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-b65e7cd7-940a-5b89-857a-936f8dd56fd6 img { max-height: 760px; }
            </style>
        </template>
    </div><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div id="global-modal-body" class="modal-body"></div>
            </div>
        </div>
    </div>
    
    <div id="site-footer-container" class="hidden-print">
        <footer id="site-footer" class="container">
            
            <div class="row">
                <div id="footer-col-one" class="col-md-4 col-sm-4">
                    <div class="logo">
                        <a href="/"><img alt="Culpeper Star-Exponent " src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/custom/image/db4c46dc-6d7c-11ec-b6d7-6becc1b4db23.png"></a>
                    </div><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1233960" class="tncms-block site-follow-us branding-links"><div class="follow-links-1233960 default">
    
    <section id="block-1233960" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://starexponent.com",
  "sameAs" : ["/facebook","/twitter"]
}
</script>
<div class="clearfix"></div></div></div></div><div id="footer-col-two" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Sites &amp; Partners</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="/place_an_ad/" ><span class="nav-label">Place a Classified Ad</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-newsletter-signup"  href="/newsletters/" ><span class="nav-label">Newsletter Signup</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-photo-submissions"  href="/photosubmissions/" ><span class="nav-label">Photo Submissions</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-join-our-team"  href="https://us59.dayforcehcm.com/CandidatePortal/en-US/leeenterprises/SITE/CANDIDATEPORTAL"  target="_blank" rel="noopener"><span class="nav-label">Join Our Team</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="/ads/community/announcements" ><span class="nav-label">Public Notices</span>
                    
                </a></li></ul></div></div>
                <div id="footer-col-three" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Services</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-manage-subscription"  href="/services/" ><span class="nav-label">Manage Subscription</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" ><span class="nav-label">Contact Us</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/advertise/" ><span class="nav-label">Advertise</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" ><span class="nav-label">Submission Forms</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-carrier-login"  href="/contractor/" ><span class="nav-label">Carrier Login</span>
                    
                </a></li></ul></div></div></div>
            
        </footer>

        <div id="site-copyright-container" class="container">
            <div id="site-copyright" class="row">
                <div class="col-md-7 copyright-left">
                    <span class="text">
                        &copy; Copyright 2022 
                        <a href="/">Culpeper Star-Exponent</a>, 122 W. Spencer St. Culpeper, VA 22701
                    </span>
                    <span class="links">
                        <span class="sep">|</span>
                        <a href="/terms/">Terms of Use</a>
                        <span class="sep">|</span>
                        <a href="/privacy/">Privacy Policy</a>
                        <span class="sep">|</span>
                        <a href="/privacy/#ccpa">Do Not Sell My Info</a>
                        </span>
                </div>
                <div class="col-md-5 copyright-right">
                    <span class="text">
                        Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.
                    </span>
                </div>
            </div>
        </div>
    </div>
    
    </div><!-- / offcanvas close  -->
    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alert</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("b1a44b23-1b26-5244-829f-f43f2667610e")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
    </script>
    
    
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/scripts/userstitch.load.js?_dc=1658510568"></script>
<script>/*<![CDATA[*/ (function(){
        try {
            var oStitch = UserStitch.getManager({
                debugLog: console.debug,
                minimumVisits: 2,
                apiKey: '39b4d123-57cc-4da6-a0c0-443bfdedc249',
                });
              
            if (TNCMS.User && TNCMS.User.isLoggedIn()) {
                oStitch.profile.addIdentifier(
                    'eh256', TNCMS.User.getClaim('user', 'eml').sha256
                );
            }
              
            oStitch.profile.addIdentifierByLocalStorage('mpid', 'mparticle.mpid');
            window.UserStitchID = oStitch.profile.masterId;

            if(window.UserStitchID && window.localStorage){
                window.localStorage.setItem('_us_master_id', window.UserStitchID);
                __tnt.log('UserStitch ID: ' + window.UserStitchID);
            }
        } catch(oError) {
            __tnt.log('UserStitch warning: ' + oError);
        }
    })(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://assets.revcontent.com/master/delivery.js"></script>
<script>/*<![CDATA[*/ 
                    (function () {
                        // Content to be read
                        const textSelector = "#article-body";
                        
                        var js = document.createElement("script");
                        js.setAttribute("data-player-id", "article-body-b1a44b23-1b26-5244-829f-f43f2667610e");
                        js.src = "https://trinitymedia.ai/player/trinity/2900003117/?pageURL=https://starexponent.com/lifestyles/health-med-fit/culpeper-area-covid-cases-rising-but-hospitalizations-not-keeping-pace/article_b1a44b23-1b26-5244-829f-f43f2667610e.html&poweredBy&partner=Flex&textSelector=" + encodeURIComponent(btoa(textSelector));
                        document.body.appendChild(js);
                    })(); /*]]>*/</script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2020.5d1da9e38d4dfc6926356436c42248a1.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.ccfix.5d6568dbfb4f4985ed5b0da8d78a4cf1.js"></script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                        $("[data-copy-asset-link]").popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $("[data-copy-asset-link]").popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/dfp.floor.js?_dc=07262"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/pb-config/starexponent.com.js?_dc=1655186423"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.pbjs.js?_dc=1655186423"></script></body>
</html>